Croce III Corpo D'Armata AOI Sbagliata...
Vecchio 08-09-2012, 15.03.57   #1
zona900
Utente
 
L'avatar di zona900
 
zona900 non in linea
Data di registrazione: Mon Oct 2011
Messaggi: 20
Predefinito Croce III Corpo D'Armata AOI Sbagliata...

III corpo d'armata, non dovrebbe essere bianca?
invece Ŕ verde scura, lo smalto sembra semitrasparente,
l'ho messa vicino ad una classica verde chiaro del IV CdA,
mal conservata ma sembrerebbe originale, da prendere secondo voi?

Grazie.
Immagini allegate
Tipo di file: jpg DSCN1081.jpg (221.6 KB, 1 visite)

Ultima modifica di bruno : 08-09-2012 16.58.57.
  Rispondi citando

Vecchio 08-09-2012, 17.07.02   #2
bruno
Amministratore
 
bruno non in linea
Data di registrazione: Wed May 2007
Ubicazione: Savona
Messaggi: 6,052
Predefinito

Quote:
zona900 Visualizza il messaggio
III corpo d'armata, non dovrebbe essere bianca?
invece Ŕ verde scura, lo smalto sembra semitrasparente,
l'ho messa vicino ad una classica verde chiaro del IV CdA,
mal conservata ma sembrerebbe originale, da prendere secondo voi?

Grazie.
Retro.

Ciao, ho ricaricato le immagini con il server interno, visto che sono state caricate in modo non corretto (per ovviare alla probabile perdita delle immagini e non consentire in futuro una corretta visione del 3d). QUi trovi le istruzioni per il correto inserimento:
http://www.blitzkriegmilitaria-forum...read.php?t=625

Venendo alla croce, il colore, come dici, dovrebbe essere bianco. Probabilmente vi Ŕ stato un errore di montaggio del distintivo centrale, visto che l'esemplare mi sembra originale, o un rimontaggio (fatto quando?) con parti d'epoca.
Una bella curiositÓ, se il costo non Ŕ molto.
Immagini allegate
Tipo di file: jpg DSCN1082.jpg (226.0 KB, 0 visite)
__________________
Il mio blog sul collezionismo politico:
http://italianpolitic.wordpress.com
  Rispondi citando

Vecchio 08-09-2012, 19.53.50   #3
trimlex
Utente Attivo
 
L'avatar di trimlex
 
trimlex non in linea
Data di registrazione: Sun Oct 2009
Messaggi: 146
Predefinito

Io la prenderei.
  Rispondi citando

Vecchio 08-09-2012, 21.15.20   #4
zona900
Utente
 
L'avatar di zona900
 
zona900 non in linea
Data di registrazione: Mon Oct 2011
Messaggi: 20
Predefinito

Ottimo grazie per le opinioni,
riguardo alle immagini non ne postavo da qualche mese e mi ero scordato delle regole del forum,
vedr˛ di ricordarmelo in futuro.
  Rispondi citando
Rispondi


Stanno leggendo questa discussione: 1 (0 utenti e 1 visitatori)
 
Strumenti della discussione Cerca in questa discussione
Cerca in questa discussione:

Ricerca avanzata
ModalitÓ di visualizzazione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Attivo
smilies Ŕ Attivo
[IMG] il codice Ŕ Attivo
Il codice HTML Ŕ Disattivato

Vai al forum



Tutti gli orari sono GMT +2. Attualmente sono le 16.42.29.


vBulletin skin developed by: eXtremepixels
Powered by vBulletin versione 3.8.9
Copyright ©: 2000 - 2019, Jelsoft Enterprises Ltd.
Traduzione italiana a cura di: vBulletinItalia. it